Über BayCalculator

BayCalculator ist ein kostenloser Auktionsgebührenrechner für eBay zur Ermittlung von Angebotsgebühren, Verkaufsprovisionen, Versandkosten und Versteigerungsgewinn.

Das Programm unterstützt sowohl "normale" Auktionen, Festpreis-Auktionen, die Sofort-Kaufen-Option als auch Power-Auktionen.

Desweiteren werden die zusätzlichen Einstelloptionen (z.B. in mehrere Kategorien einstellen, fettgedruckte Auktionstitel, Top-Angebot, usw.) berücksichtigt.

Der integrierte Versandkosten-Rechner schlägt an Hand von Verpackungsgröße und -gewicht die optimale Versandmethode und die entstehenden Versandkosten vor.

Aus den Daten kann das Programm letztlich auch den Gewinn pro Artikel berechnen.

Auch eine Portokosten-Übersicht für Deutsche Post, DHL und Hermes-Versand wird mitgeliefert.

TIPP:
Der BayCalculator ist auch in der Auktionsabwicklungssoftware BayOrganizer und dem eBay-Such- & Beobachtungstool BayWatcher Pro enthalten.


Installation & De-Installation

Installation
Zur Installation Starten Sie bitte die Datei baycalc.exe und wählen Sie ein Verzeichnis, inwelches die Dateien installiert werden sollen.

Update-Installation
Besitzen Sie bereits eine ältere Version des Programmes, so können Sie die alten Dateien bedenkenlos durch die neuen ersetzen.
Bedenken Sie dabei, dass beim Überspielen das Programm natürlich nicht gestartet sein darf, da Windows die Datei dann nicht überschreiben kann.

De-Installation
Zur Deinstallation des Programmes klicken Sie in der Taskleiste auf Start. Wählen Sie dann den Unterpunkt Systensteuerung des Menüpunkts Einstellungen. Es öffnet sich ein Fenster, indem Sie den Eintrag Software doppelklicken müssen.
Aus der Liste im unteren Bereich des erscheinenden Fensters selektieren Sie BayCalculator und klicken auf die Hinzufügen/Entfernen-Schaltfläche. Nach einer Sicherheitsabfrage ist das Programm deinstalliert.


Registrierung & Updates

Updates / Fragen / Probleme

Durch Verwendung dieser Software erkennen Sie den Lizenzvertrag an.

Diese Software ist Freeware und darf unentgeldlich verwendet werden.

Updates
Die jeweils neueste Version des Programmes steht im Internet zum Download bereit.
Wer keine Möglichkeit zum Download der aktuellen Version besitzt, kann diese gegen eine Gebühr von 5€ auf CD-ROM zugesandt bekommen.

Die Neuerungen der einzelnen Versionen finden Sie auf der Seite Versionshistorie

Fragen / Probleme
Wenn Sie Verbesserungsvorschläge, Fragen & Probleme für/mit der Software haben, dann setzen Sie sich mit mir in Verbindung.
Bitte lesen Sie vorher die Bedienungshinweise in dieser Hilfedatei durch.
Sollten Sie dort keine Antwort finden, so schreiben Sie mir eine eMail.

  • Mathias Gerlach
    Gartenstraße 13
    35435 Wettenberg
    E-Mail: info@OnlineTimer.de

Bei Problemen oder Fehlermeldungen geben Sie bitte unbedingt die folgende Daten an:

  • Ihr Vorname/Name
  • Eingesetzte Programmversion
  • Windows-Version
  • Wie macht sich der Fehler bemerkbar (genauer Wortlaut der Fehlermeldung)

  • Genaue Beschreibung des Vorgehens zur Reproduktion des Fehlers


Rechtliches

Lizenzvertrag

Dieser Lizenzvertrag gilt zwischen Ihnen und dem Hersteller der Software. Die Software umfasst das Software-Programm, deren elektronische Dokumentation und (soweit vorhanden) Datenträger und eine gedruckte Dokumentation.
Nach dem heutigen Stand der Technik ist es nicht möglich, Software zu erstellen, die in allen Anwendungsfällen fehlerfrei arbeitet. Gegenstand dieses Vertrages ist deswegen nur eine Software, die im Sinne der Programmbeschreibung grundsätzlich brauchbar ist.
Bitte lesen Sie die nachfolgenden Informationen sorgfältig, bevor Sie diese Software installieren, benutzen, registrieren oder weitergeben. Durch Installation, Benutzung, Registrierung oder Weitergabe der Software erklären Sie Ihr Einverständnis mit diesem Lizenzvertrag.
Falls Sie den Bestimmungen dieses Vertrags nicht zustimmen, sind Sie nicht berechtigt, die Software zu installieren, zu benutzen, zu registrieren oder weiterzugeben.

1. Urheberrecht
Die Software sowie die Programm- und Datenkonzeption sind urheberrechtlich geschützt.

2. Nutzungsrecht

2.1 Freeware-Software
Freeware-Programme dürfen sowohl von Privatanwendern als auch von Anwendern in Firmen kostenlos (bis auf Widerruf) verwendet werden.

2.2 Einschränkungen
- Veränderungen, Decompilierung und Disassemblierung der Software sind nicht erlaubt und werden zur Anzeige gebracht.
- Verschenken, Verleih, Vermietung und Verleasung der Software sind nicht zulässig.

3. Pflichten des Lizenznehmers
Sie sind verpflichtet
- die mit der Software erstellten Ergebnisse (z.B. Datensicherungen bei Datensicherungssoftware) unmittelbar nach Erstellung auf Vollständigkeit und Fehlerfreiheit zu überprüfen.
- die mit der Software erstellten Ergebnisse und Daten regelmäßig zu sichern und die Funktionsfähigkeit der Datensicherung zu kontrollieren

4. Gewährleistung
Die Software wird „wie sie ist" zur Verfügung gestellt.
Der Hersteller übernimmt keine Garantie dafür, dass die Software bei Änderung der Arbeitsumgebung oder externen Systemen jederzeit funktionsfähig bleibt.
Durch die Möglichkeit, die Software vor dem Lizenzerwerb ausgiebig zu testen, ist die Rückgabe ausgeschlossen.
Die Verantwortung für die richtige Auswahl und den richtigen Einsatz der Software, und damit auch für die Folgen, die sich aus dem Einsatz der Software ergeben, trägt der Lizenznehmer.

5. Haftung
Der Hersteller haftet nur für vorsätzlich oder grob fahrlässig verursachte Schäden.
Die Haftung für mittelbare Schäden und Folgeschäden ist ausgeschlossen.

6. Weitergabe
Nur die unregistrierte Shareware-Version darf (bis auf Widerruf) zum Zwecke der Evaluierung weitergegeben werden. Veröffentlichungen auf Datenträgern und im Internet innerhalb von Sharewaresammlungen und Zeitschriften sind (bis auf Widerruf) gestattet sofern folgende Bedingungen eingehalten werden:
- Die Weitergabe ist nur in vollständiger, unveränderter Form zulässig.
- Für die Software selbst darf keine Bezahlung verlangt werden.
- Es ist ein sichtbarer Link zur Hersteller-Homepage http://www.aborange.de anzugeben.
- Der Herstellers ist vorab über die Veröffentlichung zu informieren.

7. Gerichtsstand
Gerichtsstand ist Gießen.
Es gilt ausschließlich das Recht der Bundesrepublik Deutschland.

8. Gültigkeit
Es gelten die Vertragsbedingungen und Preise in der auf der Hersteller-Homepage http://www.aborange.de verfügbaren aktuellen Fassung.

9. Sonstiges
Fremde Vertrags- und Einkaufsbedingungen werden nicht anerkannt.
Bei Vertragsrücktritt vor dem Zuverfügungstellen der Vollversion wird eine Bearbeitungsgebühr von 5€ erhoben.

10. Salvatorische Klausel
Nebenabreden wurden nicht getroffen.
Sollte eine der Vereinbarungen unwirksam sein, so wird davon die Wirksamkeit der übrigen Vereinbarungen nicht berührt. Anstelle der unwirksamen Vereinbarungen treten wirksame Vereinbarungen, die dem Sinn der Absicht der unwirksamen Vereinbarungen zugunsten des Herstellers am nächsten kommen.


Produktübersicht

Ausführlichere Informationen inkl. Bildschirmhardcopies finden Sie auf http://www.aborange.de

BayOrganizer

BayOrganizer ist eine hilfreiche Software zur Abwicklung von eBay-Auktionen. Sie verwaltet den Bearbeitungsstatus abgeschlossener Auktionen, wertet diese grafisch aus, vereinfacht die Kommunikation zwischen Verkäufer und Käufer und automatisiert die Erstellung von Rechnungen, Lieferscheinen und sonstigen Dokumenten in elektronischer oder Papierform.

Das Programm wendet sich sowohl an Käufer als auch an Verkäufer und hilft beiden Anwendergruppen, die nach Abschluß einer Auktion anfallenden Arbeitsschritte zu optimieren.

Der BayOrganizer besteht aus einer Datenbank, welche alle wichtigen Daten zu Auktion, Käufer und Verkäufer komfortabel aus den eBay-Auktionsende-Mails ausliest und getrennt nach Käufen und Verkäufen übersichtlich darstellt.

Zu jeder Auktion können Bemerkungen erfasst und der Bearbeitungsstatus (z.B. Zahlungsaufforderung versenden, Zahlung erhalten, Bewertung abgeben, ...) in Form einer Checkliste detailliert gepflegt werden. Leistungsfähige Sortier-, Filter- und Suchfunktionen gewährleisten auch bei großer Auktionsanzahl einen Überblick über den Status aller Auktionen.

Integriert in den BayOrganizer ist eine Verwaltung für Mailvorlagen mit Platzhaltern für Auktionsdaten. Einmal definierte Vorlagen werden auf Tastendruck mit den Daten aus der Auktion (z.B. Auktionsnummer, Auktionstitel, Kosten, Käufername, ...) gefüllt und wahlweise mit dem integrierten Mailprogramm oder dem Standard-Mailprogramm versenden.

Außerdem bietet die Software eine eingebaute Textverarbeitung, mit welcher auch Dokumentvorlagen mit Platzhalter erstellt werden können. Diese Dokumente können wie Mailvorlagen auf Knopfdruck mit Auktionsdaten ergänzt und anschließend ausgedruckt oder automatisch als PDF-Anhang per E-Mail versandt werden. Anwendungszweck ist die Erstellung von Rechnungen, Lieferscheinen, Quittungen oder sonstigen Dokumenten.

BayWatcher Pro

»BayWatcher Pro« ist ein einfach zu bedienendes, effektives Tool zur Vereinfachung der Suche nach wiederkehrenden Begriffen in der Online-Auktion eBay. Desweiteren vereinfacht der integrierte »BayDesigner« die Erstellung ansprechender Auktionsbeschreibungen. Ebenfalls integriert ist der »BookWatcher«, ein Tool zur gleichzeitigen Suche nach Büchern, CDs und DVDs bei mehreren Internet-Händlern sowie eine Gebührenrechner zur Berechnung von eBay-Angebotsgebühren und Provisionen.

Durch die Verwaltung beliebig vieler Suchbegriffe in frei definierbaren Gruppen verlieren Sie Artikel, die Sie schon »immer einmal besitzen wollten«, nie aus ihrem Blickpunkt, bis Sie sie endlich ersteigert haben.

Weitere auf eBay zugeschnittene Spezialfunktionen (z.B. die Zusammenstellung von Mitglieder-Informationen, die Auktions-Metasuche und die schnelle Aufrufmöglichkeit häufig benötigter Auktionsseiten) unterstützen sowohl Anbieter wie Bieter bei ihrer Arbeit.

Die Bedienung des »BayWatcher Pro« ist sehr einfach: Sie geben Ihre Suchbegriffe ein, stellen eine Verbindung zum Internet her und lassen »BayWatcher Pro« auf Knopfdruck suchen. Alle Suchabfragen werden parallel ausgeführt und gemeinsam innerhalb des »BayWatcher Pro«-Fensters dargestellt. Nie wieder Fenster-Wirrwarr auf Ihrem Monitor!
Für jeden Suchbegriff können Sie zahlreiche Suchoptionen einstellen, z.B. Suche im Auktionstitel und/oder der Beschreibung, Suche in Deutschland oder weltweit, Suche in allen oder einer ausgewählten Kategorie, Preisbereiche, Ausschlussbegriffe, ...

Synchronizer

Synchronizer ist ein Programm zum Vergleichen und Synchronisieren von Verzeichnissen (inkl. Unterverzeichnissen) bzw. Dateien.
Hilfreich ist dies z.B. beim Arbeiten mit einem Notebook, bei der Installation neuer Programmversionen oder dem Datenaustausch.
Die Funktionen:

  • Dateivergleich zwischen Verzeichnissen anhand von Datum/Größe oder Dateiname
  • wahlweise mit/ohne Unterverzeichnisse
  • Übersichtliche Darstellung der Synchronisationsrichtung mittels Pfeilen und Farben
  • Filterfunktionen (z.B. zur Anzeige aller identischen Dateien)
  • Individuelle Dateiauswahl zum Abgleichen
  • Abgleichfunktion mit Wahl der Synchronisationsrichtung
  • Optischer Vergleich von Textdateien
  • Druckausgabe der Dateiliste
  • Aufruf mit Kommandozeilenparameter aus Batchdateien
  • Zeitgesteuerte Synchronisation mittels des aborange Scheduler oder des Windows Taskplaners
  • Definition von Ausnahmelisten

BackToZIP

Zugegebenermaßen gibt es eine Menge Backup-Programme auf dem Markt. Doch auf der Suche nach einem geeigneten Tool für meine täglichen und wöchentlichen Datensicherungen musste ich schnell feststellen, dass die verfügbaren entweder zu umständlich oder zu teuer waren bzw. andere Nachteile hatten. Diese Nachteile hinderten in der Vergangenheit sicherlich nicht nur mich, sondern auch viele andere Computernutzer daran, notwendige Backups regelmäßig durchzuführen.

Aus diesem Grund entstand BackToZIP, welches sich zum Ziel gesetzt hat, auf einfache Art und Weise Sicherungen wichtiger Daten manuell oder automatisch durchzuführen.

Die Arbeit damit ist ganz einfach: Man wähle komplette Verzeichnisse, einzelne Dateien und/oder beliebige Dateitypen aus, lege das Backup-Ziel fest und schon kann die Sicherung beginnen. Die Sicherungsdateien werden dabei in einer ZIP-Datei archiviert, so dass der Zugriff darauf mit jedem ZIP-Programm möglich ist. Auch die Verteilung auf mehrere Datenträger, die Aufteilung des Archivs in mehrere Dateien, die Erstellung selbstentpackender Archive und ein Passwortschutz sind möglich.

Damit ist BackToZIP das ideale Tool für alle, die ihre Daten unkompliziert und schnell sichern möchten.

Trotz der übersichtlichen Bedienung stehen weitere leistungsfähige Funktionen zur Verfügung:

  • Speicherung aller Einstellungen als Sicherungsprofile
  • Zeitgesteuerte Sicherungen mittels des aborange Scheduler oder des Windows Taskplaners
  • Steuerung über Kommandozeilenparameter möglich
  • Dateiauswahl anhand des Dateiänderungsdatums oder des Archivbits
  • Definition von Ausnahmelisten
  • Ansicht und Speicherung eines Sicherungsberichtes
  • ...

BackToFile

BackToFile ist eine Software zur Datensicherung sowie zum Erstellen von 1:1-Kopien von Verzeichnissen und Laufwerken.

Gegenüber den bekannten Backup-Programmen bietet BackToFile eine Reihe von Vorteile:

  • Extrem einfache Bedienung: Man wähle komplette Verzeichnisse, einzelne Dateien und/oder beliebige Dateitypen aus, lege das Backup-Ziel fest und schon kann die Sicherung beginnen.
  • Die Sicherung erfolgt durch »einfaches« Kopieren von Dateien. Es werden keine Archive in unbekannten, kryptischen Formaten erstellt. So ist ein direkter, schneller und sicherer Zugriff auf die Sicherungsdateien gewährleistet.

Damit ist BackToFile das ideale Tool für alle, die ihre Daten unkompliziert und schnell sichern möchten.

Trotz der übersichtlichen Bedienung stehen zahlreiche leistungsfähige Funktionen zur Verfügung:

  • Dateiauswahl anhand des Dateiänderungsdatums oder des Archivbits
  • Definition von Ausnahmelisten
  • Zeitgesteuerte Sicherungen mittels aborange Scheduler oder des in Windows integrierten Taskplaners
  • Steuerung über Kommandozeilenparameter möglich
  • Ansicht und Speicherung eines Sicherungsberichtes
  • Speicherung aller Einstellungen als Sicherungsprofile
  • ...

OnlineTimer Pro

OnlineTimer Pro ist der bekannte und beliebte Online-Gebührenzähler zur Überwachung von Onlinekosten und zur Automatisierung von Internet-Verbindungen.
Er unterstützt mehr als 150 Tarife und kann mittels des integrierten Tarifeditors sehr leicht um weitere Tarife ergänzt werden. Ein eingebauter Least-Cost-Router wählt automatisch den günstigsten Anbieter.
Der OnlineTimer Pro verbindet eine übersichtliche Bedienung mit einem komfortablen Funktionsumfang:

  • Anzeige von Onlinezeit, Tarifeinheiten, Kosten und verbleibender Zeitspanne bis zur nächsten Tarifeinheit
  • Wahlweise Darstellung der Daten der aktuellen Verbindung oder Summe pro Tag, Woche oder Monat
  • Darstellung der Informationen in einem kleinen Fenster und/oder der Titelleiste der gerade aktiven Anwendung
  • Aufzeichnung der Daten in einer oder mehrerer Logdateien (für mehrere Nutzer oder Dienste) mit integrierter Auswertungs- und Druckfunktion
  • Unterstützung der Telekom-Tarife inkl. T-Online und der Tarife privater Anbieter
  • Tarifeditor zur Definition individueller Tarifstrukturen
  • Schnittstelle zum OnlineAnalyzer - Dieser dient zur vielseitigen Auswertung, Aufbereitung und Ausgabe der Logdateien
  • Grafische Tarifübersicht
  • Vergleich von Tarifen
  • Automatische Verbindungserkennung über das DFÜ-Netzwerk
  • Starten und Beenden von DFÜ-Netzwerkverbindungen
  • Wahlwiederholung
  • Automatisches Starten und Beenden von Programmen bei Verbindungsbeginn/-ende
  • Automatische Feiertagserkennung für Deutschland, Österreich und Schweiz
  • Feiertagseditor zur definition individueller Feiertage
  • Akustische Warnungen (nächsten Gebührenimpuls, Erreichen eines DM-Betrages, ...)
  • Automatisches Auflegen nach definierbarer Zeitspanne
  • Benutzerabhängige Programmeinstellungen
  • Vielfältige Konfigurationsmöglichkeiten
  • usw...

OnlineAnalyzer

Der OnlineAnalyzer ist ein Programm zur vielseitigen Auswertung, Aufbereitung und Ausgabe von OnlineTimerPro-Logdateien.
Features:

  • Beliebige Sortierung
  • Filterung der Daten nach frei definierbaren Kriterien
  • Vielseitige Auswertungen (chronologisch, Gruppiert nach Jahr, Monat, Wochentag, Tarif, Zone, Vebindungsname,...)
  • Grafische Auswertungen
  • Anzeige von Summen und Durchschnittswerten
  • Zusammenfassende oder detailierte Auswertungen sowie Kreuztabellen
  • Ausgabe der Analysedaten auf Bildschirm und/oder Drucker
  • und vieles mehr...

OnlineMonitor

Der OnlineMonitor dient der Visualisierung und Aufzeichnung des Datentransfers sowie der Kostenüberwachung von Internetverbindungen über das Windows-DFÜ-Netzwerk.

Er zeigt die aktuellen Download- und Upload-Raten sowie weitere interessante Verbindungsdaten als Balkendiagramm und Zahlenwert kontinuierlich an und summiert die übertragene Datenmenge und die dadurch entstandenen Kosten über beliebige Zeiträume. Aus den so gewonnen Daten kann das Transfervolumen bei Zugängen, die mengenorientiert abrechnet werden, kontrolliert oder die Qualität einer Verbindung ermittelt werden.
Verbindungs-, Tages-, Wochen- und Monatssummen informieren jederzeit über das in Anspruch genommene Datenvolumen.
Die Daten werden in einer Logdatei gespeichert, die ausgedruckt und vielfältig grafisch ausgewertet werden kann.

Hilfreich ist der OnlineMonitor auch beim Aufspüren von Trojanischen Pferden oder Sicherheitslücken in der verwendeten Internetsoftware.

Überwachungsfunktionen ergänzen die Funktionalität des Programms und erlauben das automatische Trennen einer Verbindung nach einem abgeschlossenen Download, einem Übertragungsstillstand und beim Überschreiten einer definierbaren Übertragungsmenge.

Abolimba Multibrowser

Abolimba Multibrowser ist ein leistungsfähiger Internetbrowser, der beliebig viele Internetseiten innerhalb einer einzigen Anwendung darstellt. Die Seiten werden in Abolimba jeweils auf eigenen Browserseiten angeordnet, was ein komfortables und übersichtliches Surfen erlaubt. Herkömmliche Browser erzeugen für jede Seite ein separates Anwendungsfenster, was schnell zu einem undurchschaubaren Fenster-Wirrwarr führt.

Zur Darstellung der Webseiten verwendet Abolimba Multibrowser die im Betriebssystem integrierte Technik des Microsoft Internet Explorers. Dadurch stellt er maximale Kompatibilität und den Zugriff auf alle Grundfunktionen des Internet Explorers sicher.

Neben den Standardfunktionen eines Webbrowsers bietet Abolimba-Multibrowser eine Vielzahl von leistungsfähigen Zusatzfunktionen, die ein angenehmes Surfen ermölichen.

Darunter die Bildung von Favoritengruppen, URL-Kürzel, Suchmaschinen-Kürzel, eine Suchen-Symbolleiste, einen Werbe-Blocker, einen Popup-Killer, BookWatcher Buch- & CD-Suche, sowie viele weitere Funktionen, die man schnell nicht mehr missen möchte.

DirPrinter

Wie war es unter DOS doch so einfach, den Inhalt eines Verzeichnisses oder die Verzeichnisstruktur auszudrucken! - In Windows sucht man eine solch hilfreiche Funktion leider vergeblich.
Der DirPrinter schliesst diese Lücke und bietet eine unkomplizierte und schnelle Möglichkeit, den Inhalt eines Verzeichnisses wahlweise mit und ohne Unterverzeichnisse und die Verzeichnisstruktur übersichtlich auszugeben.
Dabei ist es möglich, die auszugebenden Dateien vorher zu filtern und die Ausgabe in einer Druckvorschau zu begutachten.
Auch eine Speicherung der Dateiliste bzw. der Verzeichnisstruktur in zahlreichen Dateiformaten (z.B. Excel, dBase, Text, CSV, HTML, RTF, Paradox, PDF, ....) sowie ein Kopieren in die Zwischenablage ist möglich. Dies erlaubt die Archivierung und Weiterbearbeitung in anderen Anwendungen.

WinSplit

Das Problem kennt wohl jeder: Eine Datei ist einfach zu groß für eine Diskette. Selbst in komprimiertem Zustand passen manche Daten nicht auf den Datenträger. Abhilfe schafft hier der nützliche Datei-Splitter WinSplit, mit dem sich Dateien so splitten lassen, dass sie in mehreren Teilen auf Diskette oder ein anderes Medium kopiert werden können.
Nutzen Sie WinSplit um Ihre MPEG oder AVI auf mehrere CD-Rom brennen zu können.

Die Funktionen:

  • Splitten im Quellverzeichnis / in einem selektierten Verzeichnis (z.B. direkt auf das Diskettenlaufwerk)
  • Zusammenfügen der Teildateien ohne WinSplit möglich
  • Direktes Senden der zu splittenden Datei an WinSplit
  • Zugriff auf Netzlaufwerke
  • »Drag & Drop« von Dateien von und nach WinSplit
  • Beliebige Sortierung der Dateiansichten
  • Direktes Starten von registrierten Programmen (z.B. WinZip)
  • Integration des Explorer-PopUp-Menüs inkl. sämtlicher Funktionen
  • Speichern aller Einstellungen
  • Optionales Löschen der Teildateien
  • Vordefinierte Größen von zahlreichen Speichermedien (3,5"HD, Zip100 etc.)
  • WinSplit und WinSplit 16bit können gleichzeitig mit einer Lizenz eingesetzt werden
  • Detailierte Windows-Hilfe
  • Programmsprache deutsch, englisch, französisch, spanisch oder polnisch
  • Splitten von Dateien, die größer als 2 GByte sind

KeyMaster

Das Problem kennt wohl jeder:
Sie haben sich bei zahlreichen Internetdiensten angemeldet und haben nie das passende Passwort griffbereit. Oder Ihnen ist die Liste mit den zahlreichen Passwörtern, die sie schon mehrfach geändert haben, in ihrer Schreibtischschublade einfach zu unsicher.
KeyMaster hilft Ihnen hier weiter: Sie können komfortabel in einer kleinen Datenbankanwendung Ihre Passwörtereingeben, verwalten und pflegen.
Dabei können Sie mit einem Klick eine URL in Ihrem bevorzugten Browser starten und per Zwischenablage die Benutzerkennung und das Passwort eingeben.
Sie können die Passwörter nach Typen kategoriesieren und komfortabel nach bestimmten Datensätzen suchen.
Wenn Sie weiterhin Ihre Liste auf Papier benötigen druckt Ihnen KeyMaster auf Wunsch einen übersichtlichen Report mit Druckdatum. So können Sie auf einen Blick eine alte Liste von einer neuen unterscheiden.
Verwalten Sie Ihre Transaktionsnummern (TAN) für Ihr Online-Banking.
In der unregistrierten Version können Sie maximal 12 Datensätze eingeben.

Die Funktionen:

  • Komfortables Eingeben, Verwalten und Pflegen von Passwörtern und Zusatzinfos (integrierter Editor)
  • Schneller Zugriff auf bestimmte Passwörter durch komfortable Such-, Sortierfunktion und Filtermöglichkeit
  • Frei definierbarer Passwort-Generator
  • Warnfunktion zeigt Passwörter, die innerhalb einer bestimmten Frist ablaufen
  • Automatisches Starten einer URL in einem bevorzugten Browser (frei wählbar)
  • Kopieren der Werte in die Zwischenablage
  • Speichern von formatierten Texten
  • Doppelte Sicherheit durch zweifache Verschlüsselung der Passwörter
  • Zugang zu den Daten nur über Masterpasswort
  • Masterpasswort veränderbar
  • Automatischer Logout / automatisches Beenden nach freidefinierbarer Zeit der Nicht-Benutzung
  • Verschmelzen der Daten von zwei Datenbanken
  • Simples Kopieren der Daten in ein beliebiges Verzeichnis oder auf einen Wechseldatenträger (BackUp)
  • Übersichtliche Ausgabe als Report
  • TAN-Verwaltung zur Vereinfachung Ihres Onlinebankings
  • Alle wichtigen Funktionen lassen sich per ShortCut aufrufen
  • ...

Newsletter Pro

»NewsLetter Pro« ist ein leistungsfähiges Mailprogramm zum Erstellen von personalisierten Serienmails. Statt der üblichen und unpersönlichen Mails erhalten Ihre Kunden absofort individuell zugeschnittene und persönlich adressierte Nachrichten. Neben den Standardfunktionen eines Mailprogrammes bietet NewsLetter Pro eine Vielzahl von leistungsfähigen Zusatzfunktionen, die das Versenden von Newslettern und somit die Kundenpflege sehr komfortabel machen:

  • Freies Gestalten von HTML-Mails mit eingebundenen Bildern, die innerhalb des Kunden-Mailprogrammes angezeigt werden.
  • Frei definierbare Adressfelder, die als Platzhalter in die zu versendenden Mails platziert werden können.
  • Integrierte Rechtschreibprüfung.
  • Frei definierbare Regeln, die einfache Abfragen ermöglichen und so maßgeschneiderte Newsletter ermöglichen.
  • Möglichkeit zur Automatischen An- und Abmeldung Ihrer Kunden an Ihren Newsletter.
  • Vielseitige Konfigurationsmöglichkeiten.
  • Eingebundene Statistik: Erfahren Sie mehr über Ihre Newsletter-Adressaten.
  • Sowie viele weitere Funktionen, die man bald nicht mehr missen möchte...

NetSender Pro

»NetSender Pro« ist ein einfach zu bedienendes, effektives Tool zum Versenden von Kurznachrichten in NT-Netzwerken. Durch das Versenden von Kurznachrichten können Sie sicherstellen, dass Ihre Mitarbeiter ihre Nachricht sofort auf dem Bildschirm sehen, ohne das ein Mailprogramm gestartet werden muss oder der Mitarbeiter ständig in seinen Posteingang schauen muss.
Die Bedienung des »NetSender Pro« ist sehr einfach: Sie wählen aus der Liste alle verfügbaren User der NT-Domäne, die Benutzer aus, die ihre Nachricht empfangen sollen. Schreiben anschließend ihre Nachricht oder laden diese aus dem Vorlagenverzeichnis und drücken dann auf Senden [STRG+S]. Innerhalb weniger Sekundenbruchteilen erscheint Ihre Nachricht auf dem Bildschirm des oder der Empfänger. Zusätzlich wird jede Nachricht in der Nachrichtenhiostorie gespeichert und kann von da aus auch wieder in das Hauptformular zum erneuten Versenden übernommen werden.
Der Aufruf per Startparameter ist möglich.

HTML & Graphic Optimizer

»HTML & Graphic Optimizer« ist ein einfach zu bedienendes, effektives Tool zur Größenoptimierung von HTML-Seiten und Web-Grafiken in den Formaten JPEG, GIF und PNG.

Durch die Optimierung verringert sich für den Besucher der Internetseite die Downloadzeit und die Zeit für den Seitenaufbau im Browser. Auch für den Seitenbetreiber ergeben sich direkte Vorteile: Die Verringerung des notwendigen Serverspeicherplatzes, kürzere Uploadzeiten und eine geringere monatliche Transferrate, was vor allem für Server interessant ist, die nach Transfervolumen abgerechnet werden.

Die Bedienung des »HTML & Graphic Optimizers« ist sehr einfach: Im HTML-Teil müssen nur die zu optimierenden Seiten, sowie eine von zwei leistungsfähigen Kompressionsmethoden gewählt werden. Auf Knopfdruck wird der Quellcode optimiert und einige typische Fehler im HTML-Code eliminiert. Sämtliche Einstellungen können für schnellen Zugriff als Profile abgelegt werden.
Desweiteren bietet die Software eine HTML-Diashow-Funktion an, mitwelcher Sie Ihre Seiten als Show präsentieren können.

Im Graphic-Teil laden Sie Bilder aller gängigen Grafikformate und können deren Dateigröße durch Konvertierung in andere Formate und Änderung von Parametern wie Farbtiefe, Kompression, Glättung usw. reduzieren. Eine permanente Vorschau zeigt die Auswirkungen der Einstellungen und hilft so bei der Wahl des optimalen Dateiformats und der zugehörigen Parametereinstellungen. Zusätzlich können Farbe, Kontrast, Helligkeit und Maße der Bilder verändert und optische Effekte angewendet werden. Auch das Einscannen von Bildern wird unterstützt.

Ausführlichere Informationen inkl. Bildschirmhardcopies finden Sie auf http://www.aborange.de


Dateien

Bei der Installation des Programmes werden folgende Dateien installiert:

BayCalculator.exe | Das eigentliche Programmm
BayCalculator.chm | Diese Hilfedatei
unins000.exe | Deinstallationsprogramm
unins000.dat | Hilfsdatei für Deinstallationsprogramm
Homepage | Link zur Homepage

Im Verzeichnis BayCalculator des Anwendungsdaten-Verzeichnisses des angemeldeten Benutzers wird nach dem ersten Start des Programmes die folgenden Datei erstellt:

BayCalculator.ini Konfigurationsdatei


Synchronizer - What's New

Versionshistorie

Version | Neuerung
1.60 | Anpassung an eBay-Gebührenänderungen vom 18.02.2005 Aufrufbare Portoübersicht Deutsche Post, DHL und Hermes-Versand Schaltfläche zum Aufruf der eBay-Startseite
1.50 | Hilfedatei ersetzt HTML-Infodatei Anpassung an Gebührenänderungen der Deutschen Post und DHL
1.40 | Fehlerkorrektur: Falsche Gebühren für Bilder und Bilder-Optionen beim Einstellen eines Artikels in mehrere Kategorien
1.30 | Maximale Bilderanzahl auf 12 erhöht Fehlerkorrekturen: - Falsche Berechnung für Option Bilderpaket - Falscher Preisangabe für Option Highlight
1.25 | Fehlerkorrektur: Falsche Versandartvorschlag bei 900x600x600mm und 2000g
1.20 | Neue Maße für Waren- und Büchersendungen
1.10 | Fehlerkorrekturen: - Falsche Maße für Büchersendungen Kompakt, Groß und Maxi - Doppelte Berechnung der Galerie-Option bei Nutzung des Bilder-Pakets
1.00 | Erste Version